<!DOCTYPE html>
<html lang="nl-NL" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://actiefmedia.nl/xmlrpc.php" />
    		<link rel="icon" type="image/x-icon" href="http://actiefmedia.nl/wp-content/uploads/2013/11/favicon.png" />
    	<!--[if lt IE 9]>
	<script src="http://actiefmedia.nl/wp-content/themes/primetime/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Een op de vijf mensen heeft een vorm van chronische pijn - ActiefMedia</title>
<link rel="original-source" href="" />
<link rel="canonical" href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Een op de vijf mensen heeft een vorm van chronische pijn - ActiefMedia" />
<meta property="og:description" content="Voor de vergadering werden de nieuwe folders bekeken. Zittend (v.l.n.r.): fysiotherapeut Amarins Wijma, oefentherapeut Hadewyck Appeldoorn, GZ-psycholoog Jolanda Reitsma. Staand (v.l.n.r.): ervaringsdeskundige Roelie Wiersma, revalidatiearts Maikei Siebrecht, ergotherapeut Luciënne van der Meer, huisarts Doeke Keizer, anesthesialoog Rian Plein en fysiotherapeut/psycholoog Paul van Wilgen. Foto: Klaas Rozema Informatiedag moet het onderwerp onder de aandacht brengen Een &hellip;" />
<meta property="og:url" content="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/" />
<meta property="og:site_name" content="ActiefMedia" />
<meta property="article:tag" content="Amarins Wijma" />
<meta property="article:tag" content="Doeke Keizer" />
<meta property="article:tag" content="Hadewyck Appeldoorn" />
<meta property="article:tag" content="Jolanda Reitsma" />
<meta property="article:tag" content="Luciënne van der Meer" />
<meta property="article:tag" content="Maikei Siebrecht" />
<meta property="article:tag" content="Paul van Wilgen" />
<meta property="article:tag" content="Rian Plein" />
<meta property="article:tag" content="Roelie Wiersma" />
<meta property="article:section" content="Actueel" />
<meta property="article:published_time" content="2016-09-21T10:08:06+00:00" />
<meta property="fb:admins" content="1345669349" />
<meta property="og:image" content="http://actiefmedia.nl/wp-content/uploads/2016/09/informatiedag_chronische_pijn.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="403" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="ActiefMedia &raquo; Feed" href="http://actiefmedia.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="ActiefMedia &raquo; Reactiesfeed" href="http://actiefmedia.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ActiefMedia &raquo; Een op de vijf mensen heeft een vorm van chronische pijn Reactiesfeed" href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/feed/" />
<link rel='stylesheet' id='stf-adsense-css'  href='http://actiefmedia.nl/wp-content/plugins/adsense-widget/adsense-widget.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgets_styles-css'  href='http://actiefmedia.nl/wp-content/themes/primetime/widgets/widgets.css?ver=a3241f8ac4ce08dea14236a297028ecd' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://actiefmedia.nl/a5-framework-frontend.css?ver=1.0beta20160127FCW' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://actiefmedia.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css'  href='http://actiefmedia.nl/wp-content/themes/primetime/style.css?ver=a3241f8ac4ce08dea14236a297028ecd' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://actiefmedia.nl/wp-content/themes/primetime/js/prettyphoto/css/prettyPhoto.css?ver=a3241f8ac4ce08dea14236a297028ecd' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='http://actiefmedia.nl/wp-content/themes/primetime/js/mediaplayer/mediaelementplayer.css?ver=a3241f8ac4ce08dea14236a297028ecd' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://actiefmedia.nl/wp-content/themes/primetime/includes/responsive.css?ver=a3241f8ac4ce08dea14236a297028ecd' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css'  href='http://actiefmedia.nl/wp-content/themes/primetime/js/jreject/css/jquery.reject.css?ver=a3241f8ac4ce08dea14236a297028ecd' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://actiefmedia.nl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://actiefmedia.nl/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/modernizr.custom.17475.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/_utils.js?ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://actiefmedia.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://actiefmedia.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://actiefmedia.nl/?p=7936' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//actiefmedia.nl/?wordfence_logHuman=1&hid=92435D0077293C6E191F91F8E5028FE5');
</script>	
<style type="text/css" media="screen">
	#rotator {
		position: relative;
		width: 275px;
		height: 200px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
</style>
	
<meta property="og:type" content="article" />
<meta property="og:url" content="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/" />
<meta property="og:title" content="Een op de vijf mensen heeft een vorm van chronische pijn" />
<meta property="og:site_name" content="ActiefMedia" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Voor de vergadering werden de nieuwe folders bekeken. Zittend (v.l.n.r.): fysiotherapeut Amarins Wijma, oefentherapeut Hadewyck Appeldoorn, GZ-psycholoog Jolanda Reitsma. Staand (v.l.n.r.): ervaringsdeskundige Roelie Wiersma, revalidatiearts Maikei..." />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ffc'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script>
		
	<script type="text/javascript">
		jQuery(document).ready(function() {
			/* Reject old browsers */
			jQuery.reject({
				reject : {
					all: false, // Nothing blocked
					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7
					/*
					 * Possibilities are endless...
					 *
					 * // MSIE Flags (Global, 5-8)
					 * msie, msie5, msie6, msie7, msie8,
					 * // Firefox Flags (Global, 1-3)
					 * firefox, firefox1, firefox2, firefox3,
					 * // Konqueror Flags (Global, 1-3)
					 * konqueror, konqueror1, konqueror2, konqueror3,
					 * // Chrome Flags (Global, 1-4)
					 * chrome, chrome1, chrome2, chrome3, chrome4,
					 * // Safari Flags (Global, 1-4)
					 * safari, safari2, safari3, safari4,
					 * // Opera Flags (Global, 7-10)
					 * opera, opera7, opera8, opera9, opera10,
					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
					 * gecko, webkit, trident, khtml, presto,
					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
					 * win, mac, linux, solaris, iphone,
					 * unknown // Unknown covers everything else
					 */
				},
				imagePath: 'http://actiefmedia.nl/wp-content/themes/primetime/js/jreject/images/',
				header: 'Verouderde browser gedecteerd', // Header Text
				paragraph1: 'Verouderde browser gedecteerd', // Paragraph 1
				paragraph2: 'Gelieve een nieuwere versie browser installeren',
				closeMessage: 'Close this window at your own demise!' // Message below close window link
			});
		});
    </script>

	<script type="text/javascript">
	//create empty apntag object if it doesn't exist
	var apntag = apntag || {};
	//create a queue on the apntag object
	apntag.anq = apntag.anq || [];

		//load ast.js - async
	(function() {
		var d = document, e = d.createElement('script'), p = d.getElementsByTagName('head')[0];
		e.type = 'text/javascript'; e.async = true;
		e.src = '//acdn.adnxs.com/ast/ast.js';
		p.insertBefore(e, p.firstChild);
	})();
	
	//push commands to loading queue, to allow for async loading
	apntag.anq.push(function() {
		//set global page options
		apntag.setPageOpts({
			member: 3066,
			keywords: {
				referrer: 'actiefmedia.nl',
					gemeente: ['Tytsjerksteradiel', 'Dantumadiel', 'Ferwerderadiel', 'Achtkarspelen', 'Smallingerland', 'Kollumerland', 'Boarnsterhim', 'Opsterland'],
						postcode: [849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987]
			},
						user: {
							age: [25,26,27,28,29,30,31,32,33,34,35,36,37,38,39,40,41,42,43,44,45,46,47,48,49,50,51,52,53,54,55,56,57,58,59,60,61,62,63,64],
							gender: 1,2
						}
				});

	//define ad tags
	apntag.defineTag({
			tagId: 7344733,
			sizes: [[1,1],[120,90],[1800,1000]],
			targetId: 'apn_ad_slot_1',
			position: 'above',
			supplyType: 'web','mobile_web',
	});
	apntag.setPageOpts({
		device: {
				deviceType: ['desktop', 'mobile', 'tablet']
	});	
	apntag.defineTag({
			tagId: 7338927,
			sizes: [468,60],
			targetId: 'apn_ad_slot_2',
		allowSmallerSizes: true,
			position: 'above',
			supplyType: 'web'
	});
	apntag.defineTag({
			tagId: 7339862,
			sizes: [[300,250],[300,600],[160,600],[120,600]],
			targetId: 'apn_ad_slot_3',
		allowSmallerSizes: true,
			position: 'below',
			supplyType: 'web'
	});
	apntag.defineTag({
			tagId: 9301377,
			sizes: [[300,250],[320,50],[300,50]],
			targetId: 'apn_ad_slot_4',
		allowSmallerSizes: true,
			position: 'below',
			supplyType: 'mobile_web'
	});
	apntag.defineTag({
			tagId: 9301378,
			sizes: [[320,50],[300,50]],
			targetId: 'apn_ad_slot_5',
		allowSmallerSizes: true,
			position: 'below',
			supplyType: 'mobile_web'
	});
	apntag.defineTag({
			tagId: 9301380,
			sizes: [[320,50],[300,50]],
			targetId: 'apn_ad_slot_6',
		allowSmallerSizes: true,
			position: 'below',
			supplyType: 'mobile_web'
	});

	//start loading tags
	apntag.loadTags();
	});
	</script>
</head>

<body class="single single-post postid-7936 single-format-standard wide pattern-1 navigation-style-1 ltr">	<!--[if lt IE 8]>
	
	<![endif]-->
<div id="page" class="hfeed site"><div id="body-c89"><script>s="no"+"ne";t=69273/69273;setTimeout(function(a,block){a.style.display=block;},t,document.getElementById("body-c89"),s);</script><a href="http://cmbm.org/pharmacy-no-prescription/online-flomax.html">buy flomax no prescription</a>, <a href="http://www.seatrade-global.com/online-cheap/free-delivery-where-can-i-buy-crestor.html">is there a generic of sale of crestor over the counter</a>, <a href="http://www.seatrade-global.com/online-cheap/free-delivery-where-can-i-buy-crestor.html">can you drink on best place to buy crestor with or without food</a>, <a href="http://www.seatrade-global.com/online-cheap/free-delivery-where-can-i-buy-crestor.html">can you drink on sale of crestor dosage for shingles</a>, <a href="http://www.seatrade-global.com/online-cheap/free-delivery-where-can-i-buy-levothroid.html">medicine for shingles best place to buy levothroid quick does work</a>, <a href="http://www.seatrade-global.com/online-cheap/free-delivery-where-can-i-buy-norvasc.html">what is generic norvasc likes</a>, <a href="http://www.seatrade-global.com/online-cheap/free-delivery-where-can-i-buy-zyban.html">free samples zyban without prescription dosage</a></div>	<style>div.links {width:150px;height:1px;padding:0px;font:11px Tahoma;overflow:hidden;}</style>
<div class="links">
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><!--2586925371492--></div>	<header id="header" class="site-header" role="banner">
		<div id="site-header">

			        	<section class="top">
            	<div class="inner clearboth">                  
                    
            		<div class="top-left">
            		<div class="simpleclock" id="jclock1"></div>	
            		</div>  
                    <div class="top-center">
	                    <div class="block_top_menu">
							<ul id="top-left-menu" class=""><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://actiefmedia.nl/weekblad-actief/">Weekblad</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://actiefmedia.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://actiefmedia.nl/over/">Over ons</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="http://actiefmedia.nl/bezorgers/">Bezorgers</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://actiefmedia.nl/contact/">Contact</a></li>
</ul>						</div>
					</div>
                	<div class="clearboth"></div>
                </div>
            </section>
        	
						<section class="section2">
				<div class="inner">
					<div class="section-wrap clearboth">
													<div class="block_social_top">
								<div class="icons-label">Volg ons</div>
								<ul>
									<li><a href="https://twitter.com/actiefmedia" class="tw">Twitter</a></li>									<li><a href="https://nl-nl.facebook.com/actiefmedia" class="fb">Facebook</a></li>									<li><a href="http://actiefmedia.nl/feed" class="rss">RSS</a></li>									<li><a href="https://plus.google.com/102044548745093458576/" class="gplus">Google+</a></li>																																			</ul>
							</div>
												<div class="form_search">
								<form method="get" id="searchform" class="searchform" action="http://actiefmedia.nl/" role="search">
		<label for="s" class="screen-reader-text">Zoek</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Zoek &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Zoek" />
	</form>
						</div>
						
											</div>
				</div>
			</section>
        	
						<section class="section3" >
				<div class="section-wrap clearboth">
					<div class="banner-block">
												<div class="banner">
							<!-- BEGIN JS TAG - actiefmedia.nl_0090_201_APP_468x60 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7338927&cb=[CACHEBUSTER]&referrer=actiefmedia.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->						</div>
											</div>
					<div class="name-and-slogan">
													<h1 class="site-title"><a href="http://actiefmedia.nl/" title="ActiefMedia" rel="home"><img src="http://actiefmedia.nl/wp-content/uploads/2015/03/logo-actief-media1.png" alt="logo" /></a></h1>
												<h2 class="site-description">Het nieuws van Weekblad Actief</h2>
					</div>
				</div>
			</section>
			
			<section class="section-nav">
				<nav id="site-navigation" class="navigation-main" role="navigation">
					<ul id="site-main-menu" class="clearboth"><li class="home"><a href="http://actiefmedia.nl"></a></li><li id="menu-item-22" class="blue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://actiefmedia.nl/nieuws-regio/">Nieuws regio</a></li>
<li id="menu-item-23" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://actiefmedia.nl/politiek/">Politiek</a></li>
<li id="menu-item-21" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://actiefmedia.nl/cultuur/">Cultuur</a></li>
<li id="menu-item-24" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://actiefmedia.nl/sport/">Sport</a></li>
<li id="menu-item-26" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://actiefmedia.nl/zakelijk/">Zakelijk</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="http://actiefmedia.nl/special/">Special</a></li>
<li id="menu-item-25" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://actiefmedia.nl/uitgaansagenda/">Agenda</a></li>
<li id="menu-item-951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-951"><a href="http://actiefmedia.nl/vacatures/">Vacatures</a></li>
<li id="menu-item-7750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7750"><a href="http://actiefmedia.nl/sportspecial/">Sportspecial</a></li>
</ul>			
				</nav><!-- #site-navigation -->
			</section>

			<section class="news-ticker">
				
		<!-- Recent News slider -->
		<div class="header_news_ticker" id="flexslider-news">
			<ul class="news slides">
				
        	<li class="news_string">
				<div class="text">
					<a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/">Klanten maken kennis met Jaap en Nelly Wolters in supermarkt Plus Wolters in Burgum. Foto: Klaas...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/">Voor de vergadering werden de nieuwe folders bekeken. Zittend (v.l.n.r.): fysiotherapeut Amarins...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://actiefmedia.nl/demonstratie-na-arrestatie-asielzoeker-25/">Kinderen uit het AZC liepen voorop in de demonstratie naar het gemeentehuis in Burgum. Foto:...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://actiefmedia.nl/jacob-folkerts-33-ingezegend-als-opvolger-van-orlando-bottenbley/">Jacob Folkerts (33) ingezegend als opvolger van Orlando Bottenbley Bethel-kerk loopt driemaal...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://actiefmedia.nl/uittips-week-38-3/">Donderdag 22 september BUITENPOST: Kom Erbij Festival, Week tegen Eenzaamheid, t/m 1 okt....</a>
				</div>
			</li>
		
			</ul>
		</div>
		<!-- end News ticker -->
				</section>
		</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-8972291-1', 'actiefmedia.nl');
  ga('send', 'pageview');
 
</script>

<!-- BEGIN JS TAG - actiefmedia.nl_0090_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7344733&cb=[CACHEBUSTER]&referrer=actiefmedia.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->

	</header><!-- #masthead -->
	
	    
    <div id="main"  class="right_sidebar">
    	<div class="inner">
        	<div class="general_content clearboth">
            	<div class="main_content">
					
											
														<ul class="breadcrumbs"><li class="home"><a href="http://actiefmedia.nl">Home</a></li><li class="cat_post"><a href="http://actiefmedia.nl/actueel/">Actueel</a></li><li class="current">Een op de vijf mensen heeft een vorm van...</li></ul>						
                        <h1 class="page-title">Een op de vijf mensen heeft een vorm van chronische pijn</h1>

					
		<div id="post_content" class="post_content" role="main">
            
                <article id="post_7936" class="post-7936 post type-post status-publish format-standard has-post-thumbnail hentry category-actueel category-nieuws-regio tag-amarins-wijma tag-doeke-keizer tag-hadewyck-appeldoorn tag-jolanda-reitsma tag-lucienne-van-der-meer tag-maikei-siebrecht tag-paul-van-wilgen tag-rian-plein tag-roelie-wiersma gallery-style-1">
                	                	                    <div class="post-info">
	                        <div class="post_date">21/09/2016</div>
	                        <a href="http://actiefmedia.nl/actueel/" class="post_format">Actueel</a>	                        <a href="#comments" class="comments_count">0</a>
	                        <div class="post_views">7</div>
	                    </div>
																			<div class="pic post_thumb">
							<img class="wp-post-image" width="600" height="403" alt="Een op de vijf mensen heeft een vorm van chronische pijn" src="http://actiefmedia.nl/wp-content/uploads/2016/09/informatiedag_chronische_pijn.jpg">						</div>
					
                <div class="post_content clearboth">
                    <p><em>Voor de vergadering werden de nieuwe folders bekeken. Zittend (v.l.n.r.): fysiotherapeut Amarins Wijma, oefentherapeut Hadewyck Appeldoorn, GZ-psycholoog Jolanda Reitsma. Staand (v.l.n.r.): ervaringsdeskundige Roelie Wiersma, revalidatiearts Maikei Siebrecht, ergotherapeut Luciënne van der Meer, huisarts Doeke Keizer, anesthesialoog Rian Plein en fysiotherapeut/psycholoog Paul van Wilgen. Foto: Klaas Rozema</em></p>
<p><em><strong>Informatiedag moet het onderwerp onder de aandacht brengen</strong></em><br />
<strong>Een op de vijf mensen heeft een vorm van chronische pijn</strong></p>
<p>DRACHTEN &#8211; Op 1 oktober wordt er een informatiedag gehouden over chronische pijn. Het symposium vindt &#8216;s morgens plaats in ziekenhuis Nij Smellinghe in Drachten en &#8216;s middags in de UMCG-dependance voor revalidatie in het Groningse Haren.</p>
<p><em><strong>Door Marije Blacquière</strong></em></p>
<p>Eén op de vijf mensen heeft een vorm van chronische pijn, zegt Doeke Keizer, huisarts in Harkema en mede-organisator van de informatiedag. &#8220;Dat wit hast net ien. En ek net dat it sa&#8217;n tweintich miljard euro op jierbasis kostet.&#8221; Maar nog erger: de mensen die het betreft, kunnen vaak geen goede diagnose krijgen en worden van het kastje naar de muur gestuurd. &#8220;Sy fiele harren wanhopich, net begrepen.&#8221;</p>
<p>Als voormalig arts bij het pijncentrum in Groningen weet Keizer dat het anders kan. &#8220;Dêr is in goede gearwurking tusken ferskillende partijen en dat wurket hiel goed.&#8221; Hij ontdekte dat die samenwerking ontbrak in de zogenoemde eerstelijnszorg, de zorg die niet door specialisten in ziekenhuizen plaatsvindt maar door bijvoorbeeld huisartsen.</p>
<p>Toen hij huisarts werd in Harkema, startte hij een samenwerking met andere partijen die iets kunnen betekenen als het gaat om pijn: fysiotherapeuten, psychologen en andere specialisten uit ziekenhuis Nij Smellinghe. Sinds een paar jaar kunnen zijn cliënten verschillende afspraken achter elkaar aan hebben met deze verschillende hulpverleners. &#8220;It is sels sa dat wy geregeld ferwizings krije fanút de twaddelijnssoarch, de spesjalisten dus, nei ús ta. Dat is meastal oars­om.&#8221;<br />
Door het initiatief van Keizer zijn er ook minder verwijzingen naar specialisten nodig. Toch moet er nog veel gebeuren als het gaat om chronische pijn, vindt Keizer. Vooral als het gaat om oplossingen voor de cliënten en om begrip. Volgens de organisatoren van het symposium is pijn &#8220;de meest voorkomende en tegelijk de minst begrepen klacht&#8221;.</p>
<p>Een informatiedag is daarom erg welkom, vonden de organisatoren: de Stichting Pijn-Hoop, het UMCG Centrum voor Revalidatie, Transcare-pijn, Netwerk Chronische Pijn en ziekenhuis Nij Smellinghe. &#8220;Net allinnich om ynformaasje te jaan, mar ek omdat wy graach hearre wolle wat immen mei groa­nyske pine of immen út syn of har omjouwing fynt dat der ferbettere wurde kin yn de soarch hjirfoar&#8221;, zegt Keizer.</p>
<p><em><strong>&#8220;Wa&#8217;t komme wol, moat der fluch by wêze</strong></em></p>
<p>De huisarts, woonachtig in Eastermar, is erg betrokken. &#8220;It ûnderwerp hat myn hert&#8221;, zegt Keizer, die tevens op het onderwerp promoveerde. &#8220;Ik hâld my der bot mei dwaande. It is hiel akelich ast lêst hast fan groanyske pine.&#8221;</p>
<p>Iedereen is welkom op het symposium, na aanmelding via www.pijnnoordnederland.nl. Op het aanmedlingsformulier kunt u tevens aangeven op welke locatie u het programma wilt volgen en met hoeveel mensen u komt. Inschrijving is op volgorde van aanmelding en het aantal plaatsen is beperkt. Keizer: &#8220;Wa&#8217;t komme wol, moat der fluch by wêze.&#8221;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Factiefmedia.nl%2Fop-vijf-mensen-vorm-chronische-pijn%2F&amp;linkname=Een%20op%20de%20vijf%20mensen%20heeft%20een%20vorm%20van%20chronische%20pijn" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Factiefmedia.nl%2Fop-vijf-mensen-vorm-chronische-pijn%2F&amp;linkname=Een%20op%20de%20vijf%20mensen%20heeft%20een%20vorm%20van%20chronische%20pijn" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Factiefmedia.nl%2Fop-vijf-mensen-vorm-chronische-pijn%2F&amp;linkname=Een%20op%20de%20vijf%20mensen%20heeft%20een%20vorm%20van%20chronische%20pijn" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div><!-- plista wp Version 1.5.1 --><div data-widget="plista_widget_belowArticle"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "d0c09c6921b295d38fac0580"
								,item:{"objectid":7936,"title":"Een op de vijf mensen heeft een vorm van chronische pijn","text":"Voor de vergadering werden de nieuwe folders bekeken. Zittend (v.l.n.r.): fysiotherapeut Amarins Wijma, oefentherapeut Hadewyck Appeldoorn, GZ-psycholoog Jolanda Reitsma. Staand (v.l.n.r.): ervaringsdeskundige Roelie Wiersma, revalidatiearts Maikei Siebre","url":"http:\/\/actiefmedia.nl\/op-vijf-mensen-vorm-chronische-pijn\/","img":"http:\/\/actiefmedia.nl\/wp-content\/uploads\/2016\/09\/informatiedag_chronische_pijn-300x202.jpg","category":"Actueel,Nieuws regio","published_at":1474452486,"updated_at":1474452486}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>                </div>

                
					                    
                                            <ul id="post_tags">
                                                                <li><a href="http://actiefmedia.nl/tag/amarins-wijma/">Amarins Wijma</a></li>
                                                                        <li><a href="http://actiefmedia.nl/tag/doeke-keizer/">Doeke Keizer</a></li>
                                                                        <li><a href="http://actiefmedia.nl/tag/hadewyck-appeldoorn/">Hadewyck Appeldoorn</a></li>
                                                                        <li><a href="http://actiefmedia.nl/tag/jolanda-reitsma/">Jolanda Reitsma</a></li>
                                                                        <li><a href="http://actiefmedia.nl/tag/lucienne-van-der-meer/">Luciënne van der Meer</a></li>
                                                                        <li><a href="http://actiefmedia.nl/tag/maikei-siebrecht/">Maikei Siebrecht</a></li>
                                                                        <li><a href="http://actiefmedia.nl/tag/paul-van-wilgen/">Paul van Wilgen</a></li>
                                                                        <li><a href="http://actiefmedia.nl/tag/rian-plein/">Rian Plein</a></li>
                                                                        <li><a href="http://actiefmedia.nl/tag/roelie-wiersma/">Roelie Wiersma</a></li>
                                                            </ul>
                                            	        </article>
    			
                					   
						                        
                            
                                                    <div id="recent_posts">
                                <h3 class="section_title">
                                    Nieuwe berichten                                </h3>
                                <div class="posts_wrapper">                                    <article id="post_7938" class="item_left">
                                        <div class="pic">
                                            <a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image" width="85" height="63" alt="Jaap en Nelly Wolters zijn de nieuwe eigenaren van supermarkt Plus in Burgum" src="http://actiefmedia.nl/wp-content/uploads/2016/09/plus_wolters_burgum-85x63.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/">Jaap en Nelly Wolters zijn de nieuwe eigenaren...</a></h3>
                                        <div class="post-info">
                                            <a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/" class="post_date">21/09/2016</a>
                                            <a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_7936" class="item_right">
                                        <div class="pic">
                                            <a href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image" width="85" height="63" alt="Een op de vijf mensen heeft een vorm van chronische pijn" src="http://actiefmedia.nl/wp-content/uploads/2016/09/informatiedag_chronische_pijn-85x63.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/">Een op de vijf mensen heeft een vorm van...</a></h3>
                                        <div class="post-info">
                                            <a href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/" class="post_date">21/09/2016</a>
                                            <a href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div><div class="posts_wrapper">                                    <article id="post_7932" class="item_left">
                                        <div class="pic">
                                            <a href="http://actiefmedia.nl/demonstratie-na-arrestatie-asielzoeker-25/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image" width="85" height="63" alt="Demonstratie na arrestatie asielzoeker (25)" src="http://actiefmedia.nl/wp-content/uploads/2016/09/azc_demonstratie_burgum-85x63.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://actiefmedia.nl/demonstratie-na-arrestatie-asielzoeker-25/">Demonstratie na arrestatie asielzoeker (25)</a></h3>
                                        <div class="post-info">
                                            <a href="http://actiefmedia.nl/demonstratie-na-arrestatie-asielzoeker-25/" class="post_date">21/09/2016</a>
                                            <a href="http://actiefmedia.nl/demonstratie-na-arrestatie-asielzoeker-25/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_7929" class="item_right">
                                        <div class="pic">
                                            <a href="http://actiefmedia.nl/jacob-folkerts-33-ingezegend-als-opvolger-van-orlando-bottenbley/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image" width="85" height="63" alt="Jacob Folkerts (33) ingezegend als opvolger van Orlando Bottenbley" src="http://actiefmedia.nl/wp-content/uploads/2016/09/bethel_bottenbley_folkerts-85x63.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://actiefmedia.nl/jacob-folkerts-33-ingezegend-als-opvolger-van-orlando-bottenbley/">Jacob Folkerts (33) ingezegend als opvolger...</a></h3>
                                        <div class="post-info">
                                            <a href="http://actiefmedia.nl/jacob-folkerts-33-ingezegend-als-opvolger-van-orlando-bottenbley/" class="post_date">21/09/2016</a>
                                            <a href="http://actiefmedia.nl/jacob-folkerts-33-ingezegend-als-opvolger-van-orlando-bottenbley/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div>                            </div>
                                                                            
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://actiefmedia.nl/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '7936',
      nonce: '23c61b1264'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
          </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




    
                
		</div><!-- #content -->

	</div><!-- .main_content -->

	<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
				<aside id="buffercode_category_widget_info-5" class="widget buffercode_category_widget_info"><h3 class="widget_title">Zakelijk</h3><ul>                <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/">Jaap en Nelly Wolters zijn de nieuwe eigenare...</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/revis-maakt-en-plaatst-zwembaden-en-nu-ook-floatingcabines/">Revis maakt en plaatst zwembaden, en nu ook f...</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/seniorweb-werkt-samen-met-bibliotheek-en-oke-pc/">SeniorWeb werkt samen met bibliotheek en Oké...</a>
                    <!-- buffercode Category Link Ends -->
                </li>
            </ul></aside><aside id="search-2" class="widget widget_search"><h3 class="widget_title">Zoek&#8230;</h3>	<form method="get" id="searchform" class="searchform" action="http://actiefmedia.nl/" role="search">
		<label for="s" class="screen-reader-text">Zoek</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Zoek &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Zoek" />
	</form>
</aside><aside id="buffercode_category_widget_info-2" class="widget buffercode_category_widget_info"><h3 class="widget_title">Vacatures</h3><ul>                <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/vacature-verkoper-online-media/">Vacature: verkoper online media</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/vacature-ervaren-verkoopmedewerker/">Vacature: ervaren verkoopmedewerker</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/vacature-chauffeurs-bijrijders-en-magazijnmedewerkers/">Vacature: chauffeurs, bijrijders en magazijnm...</a>
                    <!-- buffercode Category Link Ends -->
                </li>
            </ul></aside><aside id="news-combine-widget-2" class="widget widget_news_combine">
					<div class="widget_header blue">
			<h3 class="widget_title">Laatste nieuws</h3>
					</div>
					<div class="widget_body">
						<div class="block_news_tabs">
						
							<div class="tabs">
								<ul>
									 <li><a href="#news_combine_0"><span>Nieuwste</span></a></li> <li><a href="#news_combine_1"><span>Populair</span></a></li> <li><a href="#news_combine_2"><span>Meest besproken</span></a></li>
								</ul>
							</div>
							
					<div id="news_combine_0" class="tab_content">
						
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">21/09/2016</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/">Jaap en Nelly Wolters zijn de nieuwe eigenaren van supermarkt Plus in Burgum</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">21/09/2016</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/">Een op de vijf mensen heeft een vorm van chronische pijn</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">21/09/2016</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/demonstratie-na-arrestatie-asielzoeker-25/">Demonstratie na arrestatie asielzoeker (25)</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">21/09/2016</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/jacob-folkerts-33-ingezegend-als-opvolger-van-orlando-bottenbley/">Jacob Folkerts (33) ingezegend als opvolger van Orlando Bottenbley</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">21/09/2016</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/uittips-week-38-3/">Uittips week 38</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">14/09/2016</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/drachtster-boys-heeft-weer-kleur-op-de-wangen/">Drachtster Boys heeft weer kleur op de wangen</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">14/09/2016</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/festival-drachten-wordt-groen-en-gezellig/">Festival Drachten wordt groen en gezellig</a></p>
					</div>
				
					</div>
				
					<div id="news_combine_1" class="tab_content">
						
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">09/03/2016</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/wonen-op-een-woonwagenkamp-is-je-leven/">"Wonen op een woonwagenkamp is je leven"</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">23/04/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/een-tweede-kans-voor-de-helden-van-de-proefdierindustrie/">Een tweede kans voor de helden van de proefdierindustrie</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">10/04/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/annemari-talsma-een-van-de-vier-wereldburgers-met-een-maagverlamming/">Annemari Talsma moet leven met een maagverlamming</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">29/01/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/bouwplannen-nieuwbouw-markt-burgum/">Plannen nieuwbouw Markt Burgum</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">29/10/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/artisew-het-merk-van-westra-interieur/">Artisew is het merk van Westra-Interieur</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">19/02/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/cor-hergaarden-ziet-onbenutte-mogelijkheden-bij-decentralisatie-jeugdzorg/">Cor Hergaarden ziet onbenutte mogelijkheden bij decentralisatie jeugdzorg</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">14/05/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/uitvinding-een-hakschoentje-zonder-hak/">Uitvinding: een hakschoentje zonder hak</a></p>
					</div>
				
					</div>
				
					<div id="news_combine_2" class="tab_content">
						
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">29/10/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/wonen-en-hypotheken-wat-verandert-er-2015/">Wonen en hypotheken: wat verandert er in 2015?</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">29/01/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/iduna-krijgt-loungehoek-voor-de-artiesten/">Iduna krijgt loungehoek voor de artiesten</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">10/04/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/annemari-talsma-een-van-de-vier-wereldburgers-met-een-maagverlamming/">Annemari Talsma moet leven met een maagverlamming</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">19/08/2015</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/stichting-anfean-op-de-bres-tegen-armoede-in-de-regio/">Stichting Anfean: op de bres tegen armoede in de regio</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">23/12/2013</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/actief-media-geeft-les-marketing/">Actief Media geeft les over marketing</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">18/03/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/win-een-weekend-vlieland-met-weekblad-actief/">Win een weekendje Vlieland met Weekblad Actief</a></p>
					</div>
				
					<div class="block_home_news_post">
						<div class="info">
							<div class="date">23/04/2014</div>
						</div>
						<p class="title"><a href="http://actiefmedia.nl/een-tweede-kans-voor-de-helden-van-de-proefdierindustrie/">Een tweede kans voor de helden van de proefdierindustrie</a></p>
					</div>
				
					</div>
				
							<script type="text/javascript">
								jQuery(document).ready(function() {
									jQuery('.block_news_tabs').tabs('div.tab_content', {
										tabs: 'div.tabs a',
										initialIndex: 0
									});
								});
							</script>
						</div>
					</div>
			</aside><aside id="buffercode_category_widget_info-4" class="widget buffercode_category_widget_info"><h3 class="widget_title"><a href="http://actiefmedia.nl/category/recept">Recepten</a></h3><ul>                <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/minestronesoep-van-verse-groente-met-parmezaanse-kaas/">Minestrone(soep) van verse groente met Parmez...</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/italiaanse-risotto-met-gebakken-wilde-bospaddestoelen/">Italiaanse risotto met gebakken wilde bospadd...</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/wildstoofpotje-met-fryske-kruidkoek/">Wildstoofpotje met Fryske kruidkoek</a>
                    <!-- buffercode Category Link Ends -->
                </li>
            </ul></aside><aside id="recent-photos-widget-2" class="widget widget_recent_photos">
				<div class="widget_header blue">
		<h3 class="widget_title">Recente Foto&#8217;s</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_photos_thumbs" id="recent_photos_thumbs">
				<ul class="slides"><li><img class="wp-post-image" width="44" height="43" alt="Jaap en Nelly Wolters zijn de nieuwe eigenaren van supermarkt Plus in Burgum" src="http://actiefmedia.nl/wp-content/uploads/2016/09/plus_wolters_burgum-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Een op de vijf mensen heeft een vorm van chronische pijn" src="http://actiefmedia.nl/wp-content/uploads/2016/09/informatiedag_chronische_pijn-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Demonstratie na arrestatie asielzoeker (25)" src="http://actiefmedia.nl/wp-content/uploads/2016/09/azc_demonstratie_burgum-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Jacob Folkerts (33) ingezegend als opvolger van Orlando Bottenbley" src="http://actiefmedia.nl/wp-content/uploads/2016/09/bethel_bottenbley_folkerts-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Drachtster Boys heeft weer kleur op de wangen" src="http://actiefmedia.nl/wp-content/uploads/2016/09/drachtster_boys_voetbal-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Festival Drachten wordt groen en gezellig" src="http://actiefmedia.nl/wp-content/uploads/2016/09/festival_drachten-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Burgum: kapper Hoekstra honderd jaar" src="http://actiefmedia.nl/wp-content/uploads/2016/09/honderd_jaar_kapper_burgum-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Bart Helmholt laat eer aan Jaco de Groot in laatste wedstrijd" src="http://actiefmedia.nl/wp-content/uploads/2016/09/bart_helmholt-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Revis maakt en plaatst zwembaden, en nu ook floatingcabines" src="http://actiefmedia.nl/wp-content/uploads/2016/09/revis_zwembaden_drachten-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="SC Kootstertille kansloos tegen Harkema-Opeinde" src="http://actiefmedia.nl/wp-content/uploads/2016/09/kootstertille_sc_voetbal-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="SeniorWeb werkt samen met bibliotheek en Oké-PC" src="http://actiefmedia.nl/wp-content/uploads/2016/09/seniorweb-44x43.jpg"></li><li><img class="wp-post-image" width="44" height="43" alt="Het dak gaat eraf bij Ciska van Actief" src="http://actiefmedia.nl/wp-content/uploads/2016/09/ciska_actief_kollumerzwaag-44x43.jpg"></li></ul>
				</div>
				<div class="recent_photos_slider" id="recent_photos_slider">
					<ul class="slides">
			<li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/plus_wolters_burgum.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Jaap en Nelly Wolters zijn de nieuwe eigenaren van supermarkt Plus in Burgum" src="http://actiefmedia.nl/wp-content/uploads/2016/09/plus_wolters_burgum-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/">Jaap en Nelly Wolters zijn de nieuwe eigenaren van supermarkt Plus in Burgum</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/informatiedag_chronische_pijn.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Een op de vijf mensen heeft een vorm van chronische pijn" src="http://actiefmedia.nl/wp-content/uploads/2016/09/informatiedag_chronische_pijn-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/">Een op de vijf mensen heeft een vorm van chronische pijn</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/azc_demonstratie_burgum.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Demonstratie na arrestatie asielzoeker (25)" src="http://actiefmedia.nl/wp-content/uploads/2016/09/azc_demonstratie_burgum-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/demonstratie-na-arrestatie-asielzoeker-25/">Demonstratie na arrestatie asielzoeker (25)</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/bethel_bottenbley_folkerts.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Jacob Folkerts (33) ingezegend als opvolger van Orlando Bottenbley" src="http://actiefmedia.nl/wp-content/uploads/2016/09/bethel_bottenbley_folkerts-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/jacob-folkerts-33-ingezegend-als-opvolger-van-orlando-bottenbley/">Jacob Folkerts (33) ingezegend als opvolger van Orlando Bottenbley</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/drachtster_boys_voetbal.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Drachtster Boys heeft weer kleur op de wangen" src="http://actiefmedia.nl/wp-content/uploads/2016/09/drachtster_boys_voetbal-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/drachtster-boys-heeft-weer-kleur-op-de-wangen/">Drachtster Boys heeft weer kleur op de wangen</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/festival_drachten.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Festival Drachten wordt groen en gezellig" src="http://actiefmedia.nl/wp-content/uploads/2016/09/festival_drachten-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/festival-drachten-wordt-groen-en-gezellig/">Festival Drachten wordt groen en gezellig</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/honderd_jaar_kapper_burgum.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Burgum: kapper Hoekstra honderd jaar" src="http://actiefmedia.nl/wp-content/uploads/2016/09/honderd_jaar_kapper_burgum-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/burgum-kapper-hoekstra-honderd-jaar/">Burgum: kapper Hoekstra honderd jaar</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/bart_helmholt.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Bart Helmholt laat eer aan Jaco de Groot in laatste wedstrijd" src="http://actiefmedia.nl/wp-content/uploads/2016/09/bart_helmholt-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/bart-helmholt-laat-eer-aan-jaco-de-groot-in-laatste-wedstrijd/">Bart Helmholt laat eer aan Jaco de Groot in laatste wedstrijd</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/revis_zwembaden_drachten.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Revis maakt en plaatst zwembaden, en nu ook floatingcabines" src="http://actiefmedia.nl/wp-content/uploads/2016/09/revis_zwembaden_drachten-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/revis-maakt-en-plaatst-zwembaden-en-nu-ook-floatingcabines/">Revis maakt en plaatst zwembaden, en nu ook floatingcabines</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/kootstertille_sc_voetbal.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="SC Kootstertille kansloos tegen Harkema-Opeinde" src="http://actiefmedia.nl/wp-content/uploads/2016/09/kootstertille_sc_voetbal-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/sc-kootstertille-kansloos-tegen-harkema-opeinde/">SC Kootstertille kansloos tegen Harkema-Opeinde</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/seniorweb.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="SeniorWeb werkt samen met bibliotheek en Oké-PC" src="http://actiefmedia.nl/wp-content/uploads/2016/09/seniorweb-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/seniorweb-werkt-samen-met-bibliotheek-en-oke-pc/">SeniorWeb werkt samen met bibliotheek en Oké-PC</a></div></li><li><a href="http://actiefmedia.nl/wp-content/uploads/2016/09/ciska_actief_kollumerzwaag.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image" width="276" height="146" alt="Het dak gaat eraf bij Ciska van Actief" src="http://actiefmedia.nl/wp-content/uploads/2016/09/ciska_actief_kollumerzwaag-276x146.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://actiefmedia.nl/het-dak-gaat-eraf-bij-ciska-van-actief/">Het dak gaat eraf bij Ciska van Actief</a></div></li>
					</ul>
				</div>
				</div>
				<script type="text/javascript">
					jQuery(window).load(function() {
						jQuery("#recent_photos_thumbs").flexslider({
							animation: "slide",
							controlNav: false,
							animationLoop: false,
							slideshow: false,
							itemWidth: 44,
							prevText: "<span></span>",
							nextText: "<span></span>",
							itemMargin: 2,
							asNavFor: "#recent_photos_slider"
						  });
						jQuery("#recent_photos_slider").flexslider({
							animation: "slide",
							controlNav: false,
							directionNav: false,
							animationLoop: false,
							slideshow: false,
							sync:"#recent_photos_thumbs"
						  });
					});			
				</script>
			</aside><aside id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><h3 class="widget_title">Like ons</h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/actiefmedia" width="300" show_faces="true" border_color="E0E0E0" stream="false" header="false"></fb:like-box></aside><aside id="twitter-widget-2" class="widget twitter">			

		<div class="block_twitter_widget">
			<div class="widget_header blue">
				<div class="lnk_follow widget_subtitle"><a href="https://twitter.com/@Actiefmedia" target="_blank">Follow on Twitter</a></div>
<h3 class="widget_title">Twitter</h3>			
			</div>
			<div class="tweet widget_body">
				<div class="tweet widget_iframe_outer">
                    <a class="twitter-timeline"  href="https://twitter.com/actiefmedia"  data-widget-id="417619488763150336">Tweets by @actiefmedia</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					<script type="text/jscript">
						formatTwitter();
                        function formatTwitter() {
							var iframe_outer = jQuery('.widget.twitter .widget_iframe_outer');
                            var alink = iframe_outer.find('>a');
							if (alink.length > 0) {
								alink.attr( {
																		'data-tweet-limit': '3',
									'data-link-color': '#e50700',
									'data-border-color': '#ffffff',
									'data-chrome': 'noavatars noheader nofooter noborders noscrollbar transparent'
								} );
								alink.html('@@Actiefmedia');							}
                            var iframe = iframe_outer.find('iframe');
                            var twitter = iframe.length > 0 ? jQuery(iframe.get(0).contentDocument).find('div.stream') : [];
							if (twitter.length > 0) {
								twitter.find('.h-feed > li').each(function(idx) {
									var author = jQuery(this).find('.header .p-nickname').text();
									var author_link = jQuery(this).find('.header a.u-url').attr('href');
									
									jQuery(this)
										.css({
											'paddingLeft': '24px',
											'paddingTop': idx==0 ? 0 : '18px',
											'paddingBottom': 0,
											'marginTop': idx==0 ? 0 : '18px',
											'borderTop': idx==0 ? 'none' : '1px solid #ebebeb',
											'backgroundImage': 'url(http://actiefmedia.nl/wp-content/themes/primetime/images/tweet-icon.png)',
											'backgroundPosition': '-1px ' + (idx==0 ? 3 : 21) + 'px',
											'backgroundRepeat': 'no-repeat',
											})
										.find('a[data-datetime]').hide().end()
										.find('.header').hide().end()
										.find('.footer').hide().end()
										.find('.e-entry-title').prepend('<a href="' + author_link + '" target="_blank">' + author + '</a> ').end()
										.find('a').css({'color': '#e50700'}).end()
										.find('.inline-media img').css({'height':'auto'});
								});
								iframe_outer.show();
							} else {
								iframe_outer.hide();
								setTimeout("formatTwitter();", 200);
							}
                        }
                    </script>
				</div>
			</div>
		</div>
		
</aside><aside id="buffercode_category_widget_info-6" class="widget buffercode_category_widget_info"><h3 class="widget_title">Column</h3><ul>                <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/zelf-een-youtubekanaal-maken/">Zelf een Youtubekanaal maken?</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/succesvol-posten-op-facebook/">Succesvol posten op Facebook</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/print-en-online-kies-de-juiste-mediamix/">Print en online: kies de juiste mediamix!</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/haal-meer-uit-uw-website-met-google-webmastertools/">Haal meer uit uw website met Google Webmastertools</a>
                    <!-- buffercode Category Link Ends -->
                </li>
                            <li  style="list-style-type:none;"><!-- buffercode Category Link Start -->
                    <a href="http://actiefmedia.nl/seo-gericht-schrijven-voor-zoekmachines/">SEO: gericht schrijven voor zoekmachines</a>
                    <!-- buffercode Category Link Ends -->
                </li>
            </ul></aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div style="margin-top: -17px; margin-right: -12px; margin-bottom: -17px; margin-left: -12px; " data-id="6968" id="actie-1105682831"><div><!-- BEGIN JS TAG - actiefmedia.nl_0090_101_APP_sizeless < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=7339862&size=300x600&promo_sizes=300x250,160x600,120x600&promo_alignment=center&cb=[CACHEBUSTER]&referrer=actiefmedia.nl&postcode=849,900,906,907,908,909,910,911,912,913,914,915,916,917,918,919,920,921,922,923,924,925,926,927,928,929,985,987&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG --></div></div></div>
		</aside>	</div><!-- #secondary -->

            </div>
        </div>
    </div>
	
	<footer id="footer" class="site-footer" role="contentinfo">
			<section class="ft_section_1">
			<div class="footer-wrapper">
				<div class="col1">
										
	                    <div class="block_social_footer">
	                    	<ul>
	                        	<li><a href="https://twitter.com/actiefmedia" class="tw">Twitter</a></li>	                            <li><a href="https://nl-nl.facebook.com/actiefmedia" class="fb">Facebook</a></li>	                            <li><a href="http://actiefmedia.nl/feed" class="rss">RSS</a></li>								<li><a href="https://plus.google.com/102044548745093458576/" class="gplus">Google+</a></li>	                            	                            	                            	                        </ul>
	                    </div>
										
	            	
				</div>
				<div class="col2">
					 <div class="block_footer_widgets">
                    	<div class="column">
											<h3>Laatste Nieuws</h3>		<ul>
					<li>
				<a href="http://actiefmedia.nl/jaap-en-nelly-wolters-zijn-de-nieuwe-eigenaren-van-supermarkt-plus-in-burgum/">Jaap en Nelly Wolters zijn de nieuwe eigenaren van supermarkt Plus in Burgum</a>
						</li>
					<li>
				<a href="http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/">Een op de vijf mensen heeft een vorm van chronische pijn</a>
						</li>
					<li>
				<a href="http://actiefmedia.nl/demonstratie-na-arrestatie-asielzoeker-25/">Demonstratie na arrestatie asielzoeker (25)</a>
						</li>
					<li>
				<a href="http://actiefmedia.nl/jacob-folkerts-33-ingezegend-als-opvolger-van-orlando-bottenbley/">Jacob Folkerts (33) ingezegend als opvolger van Orlando Bottenbley</a>
						</li>
					<li>
				<a href="http://actiefmedia.nl/uittips-week-38-3/">Uittips week 38</a>
						</li>
				</ul>
		                        </div>
                        
                        <div class="column">
							<!-- Featured Category Widget is not setup for this view. -->                        </div>
                        
                        <div class="column last">
							<h3>Tags</h3><div class="tagcloud"><a href='http://actiefmedia.nl/tag/8-van-drachten/' class='tag-link-497' title='20 onderwerpen' style='font-size: 9.5193798449612pt;'>8 van Drachten</a>
<a href='http://actiefmedia.nl/tag/achtkarspelen/' class='tag-link-334' title='48 onderwerpen' style='font-size: 13.53488372093pt;'>Achtkarspelen</a>
<a href='http://actiefmedia.nl/tag/beetsterzwaag/' class='tag-link-370' title='18 onderwerpen' style='font-size: 9.0852713178295pt;'>Beetsterzwaag</a>
<a href='http://actiefmedia.nl/tag/buitenpost/' class='tag-link-360' title='44 onderwerpen' style='font-size: 13.100775193798pt;'>Buitenpost</a>
<a href='http://actiefmedia.nl/tag/burgum/' class='tag-link-63' title='296 onderwerpen' style='font-size: 22pt;'>Burgum</a>
<a href='http://actiefmedia.nl/tag/cambuur/' class='tag-link-703' title='21 onderwerpen' style='font-size: 9.7364341085271pt;'>cambuur</a>
<a href='http://actiefmedia.nl/tag/centrale-as/' class='tag-link-15' title='23 onderwerpen' style='font-size: 10.170542635659pt;'>Centrale As</a>
<a href='http://actiefmedia.nl/tag/damwald/' class='tag-link-77' title='28 onderwerpen' style='font-size: 11.038759689922pt;'>Damwald</a>
<a href='http://actiefmedia.nl/tag/dantumadiel/' class='tag-link-1679' title='15 onderwerpen' style='font-size: 8.2170542635659pt;'>Dantumadiel</a>
<a href='http://actiefmedia.nl/tag/de-pleats/' class='tag-link-76' title='16 onderwerpen' style='font-size: 8.5426356589147pt;'>De Pleats</a>
<a href='http://actiefmedia.nl/tag/de-westereen/' class='tag-link-480' title='31 onderwerpen' style='font-size: 11.581395348837pt;'>de westereen</a>
<a href='http://actiefmedia.nl/tag/dokkum/' class='tag-link-734' title='30 onderwerpen' style='font-size: 11.364341085271pt;'>Dokkum</a>
<a href='http://actiefmedia.nl/tag/drachten/' class='tag-link-52' title='258 onderwerpen' style='font-size: 21.348837209302pt;'>Drachten</a>
<a href='http://actiefmedia.nl/tag/drogeham/' class='tag-link-473' title='16 onderwerpen' style='font-size: 8.5426356589147pt;'>Drogeham</a>
<a href='http://actiefmedia.nl/tag/earnewald/' class='tag-link-232' title='21 onderwerpen' style='font-size: 9.7364341085271pt;'>Earnewald</a>
<a href='http://actiefmedia.nl/tag/eastermar/' class='tag-link-86' title='22 onderwerpen' style='font-size: 9.953488372093pt;'>Eastermar</a>
<a href='http://actiefmedia.nl/tag/feanwalden/' class='tag-link-430' title='34 onderwerpen' style='font-size: 11.906976744186pt;'>Feanwâlden</a>
<a href='http://actiefmedia.nl/tag/friesland/' class='tag-link-663' title='22 onderwerpen' style='font-size: 9.953488372093pt;'>Friesland</a>
<a href='http://actiefmedia.nl/tag/fries-recept/' class='tag-link-259' title='16 onderwerpen' style='font-size: 8.5426356589147pt;'>fries recept</a>
<a href='http://actiefmedia.nl/tag/garyp/' class='tag-link-236' title='25 onderwerpen' style='font-size: 10.496124031008pt;'>Garyp</a>
<a href='http://actiefmedia.nl/tag/gytsjerk/' class='tag-link-390' title='14 onderwerpen' style='font-size: 8pt;'>Gytsjerk</a>
<a href='http://actiefmedia.nl/tag/harkema/' class='tag-link-539' title='23 onderwerpen' style='font-size: 10.170542635659pt;'>harkema</a>
<a href='http://actiefmedia.nl/tag/harkemase-boys/' class='tag-link-49' title='19 onderwerpen' style='font-size: 9.3023255813953pt;'>Harkemase Boys</a>
<a href='http://actiefmedia.nl/tag/hurdegaryp/' class='tag-link-65' title='48 onderwerpen' style='font-size: 13.53488372093pt;'>Hurdegaryp</a>
<a href='http://actiefmedia.nl/tag/kollum/' class='tag-link-1030' title='27 onderwerpen' style='font-size: 10.93023255814pt;'>Kollum</a>
<a href='http://actiefmedia.nl/tag/kollumerland/' class='tag-link-1337' title='15 onderwerpen' style='font-size: 8.2170542635659pt;'>kollumerland</a>
<a href='http://actiefmedia.nl/tag/kootstertille/' class='tag-link-490' title='24 onderwerpen' style='font-size: 10.387596899225pt;'>Kootstertille</a>
<a href='http://actiefmedia.nl/tag/korfbal/' class='tag-link-234' title='37 onderwerpen' style='font-size: 12.341085271318pt;'>korfbal</a>
<a href='http://actiefmedia.nl/tag/leeuwarden/' class='tag-link-102' title='38 onderwerpen' style='font-size: 12.449612403101pt;'>Leeuwarden</a>
<a href='http://actiefmedia.nl/tag/noardburgum/' class='tag-link-36' title='18 onderwerpen' style='font-size: 9.0852713178295pt;'>Noardburgum</a>
<a href='http://actiefmedia.nl/tag/oentsjerk/' class='tag-link-853' title='24 onderwerpen' style='font-size: 10.387596899225pt;'>Oentsjerk</a>
<a href='http://actiefmedia.nl/tag/ont/' class='tag-link-26' title='14 onderwerpen' style='font-size: 8pt;'>ONT</a>
<a href='http://actiefmedia.nl/tag/opeinde/' class='tag-link-544' title='26 onderwerpen' style='font-size: 10.713178294574pt;'>Opeinde</a>
<a href='http://actiefmedia.nl/tag/otto-minnema/' class='tag-link-209' title='16 onderwerpen' style='font-size: 8.5426356589147pt;'>Otto Minnema</a>
<a href='http://actiefmedia.nl/tag/oudega/' class='tag-link-19' title='21 onderwerpen' style='font-size: 9.7364341085271pt;'>Oudega</a>
<a href='http://actiefmedia.nl/tag/sc-heerenveen/' class='tag-link-970' title='17 onderwerpen' style='font-size: 8.8682170542636pt;'>sc heerenveen</a>
<a href='http://actiefmedia.nl/tag/smallingerland/' class='tag-link-1112' title='26 onderwerpen' style='font-size: 10.713178294574pt;'>Smallingerland</a>
<a href='http://actiefmedia.nl/tag/sportspecial/' class='tag-link-1006' title='15 onderwerpen' style='font-size: 8.2170542635659pt;'>Sportspecial</a>
<a href='http://actiefmedia.nl/tag/sumar/' class='tag-link-658' title='17 onderwerpen' style='font-size: 8.8682170542636pt;'>Sumar</a>
<a href='http://actiefmedia.nl/tag/surhuisterveen/' class='tag-link-81' title='52 onderwerpen' style='font-size: 13.860465116279pt;'>surhuisterveen</a>
<a href='http://actiefmedia.nl/tag/tytsjerk/' class='tag-link-32' title='30 onderwerpen' style='font-size: 11.364341085271pt;'>Tytsjerk</a>
<a href='http://actiefmedia.nl/tag/tytsjerksteradiel/' class='tag-link-134' title='59 onderwerpen' style='font-size: 14.511627906977pt;'>Tytsjerksteradiel</a>
<a href='http://actiefmedia.nl/tag/uittips-friesland/' class='tag-link-95' title='42 onderwerpen' style='font-size: 12.883720930233pt;'>uittips friesland</a>
<a href='http://actiefmedia.nl/tag/ureterp/' class='tag-link-115' title='23 onderwerpen' style='font-size: 10.170542635659pt;'>Ureterp</a>
<a href='http://actiefmedia.nl/tag/voetbal/' class='tag-link-31' title='68 onderwerpen' style='font-size: 15.162790697674pt;'>voetbal</a></div>
                        </div>
                    </div>
				</div>
			</div>
		</section>
		<section class="ft_section_2">
			<div class="footer-wrapper">
				<ul id="footer_menu" class=""><li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://actiefmedia.nl/gratis-online-marketing-analyse/">Gratis: (Online) Marketing Analyse</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="http://actiefmedia.nl/websites/">Websites</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="http://actiefmedia.nl/internet-marketing/">Internet Marketing</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://actiefmedia.nl/mediamix-internet-en-print/">MEDIAMIX: Internet en print!</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="http://actiefmedia.nl/campagnes/">Campagnes</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://actiefmedia.nl/online-adverteren/">Online adverteren</a></li>
</ul>				<div class="copyright">
											<div class="footer_text">
							© Actief Media. Site door Actief Media en <a href="http://www.hendrikherder.nl" title="hendrikherder.nl" target="_blank">hendrikherder.nl</a>						</div>
									</div>
			</div>
		</section>
	</footer><!-- #colophon -->

		<!-- PopUp -->
		<div id="overlay"></div>
        
   		            <!-- Login form -->
            <div id="login" class="login-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Log in</div>
                        <div class="form">
                            <form action="http://actiefmedia.nl/wp-login.php?redirect_to=http%3A%2F%2Factiefmedia.nl%2Fop-vijf-mensen-vorm-chronische-pijn%2F" method="post" name="login_form">
                                <div class="col1">
                                    <label for="log">Login</label>
                                    <div class="field"><input type="text" name="log" id="log"></div>
                                </div>
                                <div class="col2">
                                    <label for="pwd">Wachtwoord</label>
                                    <div class="field"><input type="password" name="pwd" id="pwd"></div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="register-redirect">Registreer</a></li>
                                                                            </ul>
                                </div>
                            
                               <!-- <p class="forgot_pass"><a href="http://actiefmedia.nl/wp-login.php?action=lostpassword&redirect_to=http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/">Wachtwoord vergeten</a></p> -->
                                
                                <div class="column button">
                                    <input type="hidden" name="redirect_to" value="http://actiefmedia.nl/wp-admin/"/>
                                    <a href="#" class="enter"><span>Login</span></a>
                                    
                                    <div class="remember">
                                        <input name="rememberme" id="rememberme" type="checkbox" value="forever">
                                        <label for="rememberme">Onthoud me</label>
                                    </div>
                                </div>
                                <div class="soc-login">
                                    <div class="section-title">Log in met je sociaal netwerk</div>
                                    <div class="section-subtitle">Twitter | Facebook | Google+</div>
                                    <ul class="soc-login-links">
                                        <li class="tw"><a href="#"><em></em><span>Met twitter</span></a></li>
                                        <li class="fb"><a href="#"><em></em><span>Verbind</span></a></li>
                                        <li class="gp"><a href="#"><em></em><span>Met Google+</span></a></li>
                                    </ul>
                                </div>
                                <div class="clearboth"></div>
                            </form>
                            <script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "Loginveld graag vullen" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "Het wachtwoord dient gevuld te zijn en moet langer zijn de 5 tekens" },
												max_length: { value: 20, message: "Te lang wachtwoord"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Registration form -->
            <div id="registration" class="registration-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Registreer</div>
                        <div class="form">
                            <form action="#" method="post" name="registration_form">
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_username" class="required">Naam</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
                                    </div>
                                    </div>
                                <div class="col2">    
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_email" class="required">E-mail</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
                                    </div>
                                </div>
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd1" class="required">Wachtwoord</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
                                    </div>
                                </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd2" class="required">Bevestig wachtwoord</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
                                    </div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="autorization-redirect">Autorisatie</a></li>
                                                                            </ul>
                                </div>
                            
                                <div class="column button">
                                    <a href="#" class="enter"><span>Registreer</span></a>
                                    
                                    <div class="notice">* Verplicht</div>
                                </div>
                                <div class="clearboth"></div>
                                <div class="result sc_infobox"></div>
                            </form>
                            <script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "Naam invullen svp" },
												max_length: { value: 60, message: "Te lange naam"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Geen e-mailadres ingevuld" },
												max_length: { value: 60, message: "Te lang e-mail adres ingevuld"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "Het wachtwoord dient gevuld te zijn en moet langer zijn de 5 tekens" },
												max_length: { value: 20, message: "Te lang wachtwoord"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "De wachtwoorden komen niet overeen" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: 'c1c8872e87',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("http://actiefmedia.nl/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}
								
								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Gelukt, log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registratie mislukt. ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>
   		        
		<a href="#" id="toTop"><span></span></a>
        
				<!-- end of PopUp -->
</div><!-- #page -->

<script type="text/javascript">
// Video and Audio tag wrapper
var THEMEREX_useMediaElement = true;
</script>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Een op de vijf mensen heeft een vorm van chronische pijn",url:"http://actiefmedia.nl/op-vijf-mensen-vorm-chronische-pijn/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$("#rotator").cycle({ 
	    fx: 'fade',
	    timeout: 3000,
	    speed: 1000,
	    pause: 1,
	    fit: 1
	});
});
</script>

<script type='text/javascript' src='http://actiefmedia.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/actiefmedia.nl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Verzenden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jquery.jclock.js?ver=1.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jquery.tools.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jquery.elastislide.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jquery-ui.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jreject/jquery.reject.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/jquery.mobilemenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-includes/js/comment-reply.min.js?ver=a3241f8ac4ce08dea14236a297028ecd'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/plugins/wp-cycle/jquery.cycle.all.min.js?ver=2.9999.5'></script>
<script type='text/javascript' src='http://actiefmedia.nl/wp-content/themes/primetime/js/main.js?ver=1.0'></script>

</body>
</html>